<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Kim Chiu ginawang kanta ang &#039;Bawal Lumabas&#039; na milyon na ang views sa Youtube - Pinoy Parazzi</title><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.pinoyparazzi.com/wp-content/uploads/wga-cache/local-ga.js','ga');
ga('create', 'UA-3824197-3', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');</script> <meta property="og:image" content="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas.jpg" /><link rel="icon" type="image/png" href="https://www.pinoyparazzi.com/wp-content/uploads/2019/09/Pinoy-Parazzi-Site-Icon-32x32.png"><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://www.pinoyparazzi.com/kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube/" /><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Kim Chiu ginawang kanta ang &#039;Bawal Lumabas&#039; na milyon na ang views sa Youtube - Pinoy Parazzi"><meta property="og:description" content="ADVERTISING ANO KAYA ang reaksyon ngayon ng mga bashers ni Kim Chiu sa ginawa ng Star Records at ng singer-actress na i-record at gawing kanta ang kontrobersyal na naging pahayag niya noon about “sa classroom may batas” sa online protest ng mga Kapamilya stars sa Facebook Live kaugnay ng ABS-CBN shutdown. Aba, eh, trending at [&hellip;]"><meta property="og:url" content="https://www.pinoyparazzi.com/kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube/"><meta property="og:site_name" content="Pinoy Parazzi"><meta property="article:publisher" content="https://www.facebook.com/Pinoyparazzi"><meta property="article:tag" content="Bawal Lumabas"><meta property="article:tag" content="DJ Squammy"><meta property="article:tag" content="kim chiu"><meta property="article:tag" content="The Classroom Song"><meta property="article:section" content="Photostories"><meta property="og:image" content="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas.jpg"><meta property="og:image:secure_url" content="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas.jpg"><meta property="og:image:width" content="720"><meta property="og:image:height" content="720"><meta property="og:image:alt" content="Kim Chiu ginawang kanta ang &#8216;Bawal Lumabas&#8217; na milyon na ang views sa Youtube"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Kim Chiu ginawang kanta ang &#039;Bawal Lumabas&#039; na milyon na ang views sa Youtube - Pinoy Parazzi"><meta name="twitter:description" content="ADVERTISING ANO KAYA ang reaksyon ngayon ng mga bashers ni Kim Chiu sa ginawa ng Star Records at ng singer-actress na i-record at gawing kanta ang kontrobersyal na naging pahayag niya noon about “sa classroom may batas” sa online protest ng mga Kapamilya stars sa Facebook Live kaugnay ng ABS-CBN shutdown. Aba, eh, trending at [&hellip;]"><meta name="twitter:creator" content="@PinoyParazzi"><meta name="twitter:image" content="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Kim Chiu ginawang kanta ang &#039;Bawal Lumabas&#039; na milyon na ang views sa Youtube - Pinoy Parazzi","description":"ANO KAYA ang reaksyon ngayon ng mga bashers ni Kim Chiu sa ginawa ng Star Records at ng singer-actress na i-record at gawing kanta ang kontrobersyal na naging pahayag niya noon about \u201csa classroom may batas\u201d sa online protest ng mga Kapamilya stars sa Facebook Live kaugnay ng ABS-CBN shutdown.","datePublished":"2020-05-20T13:22:14+08:00","dateModified":"2020-05-20T13:22:14+08:00","publisher":{"@type":"Organization","name":"adireto","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pinoyparazzi.com\/kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube\/"},"author":{"@type":"Person","name":"Leo Bukas"},"image":{"@type":"ImageObject","url":"https:\/\/www.pinoyparazzi.com\/wp-content\/uploads\/2020\/05\/kim-bawal-lumabas.jpg","width":720,"height":720}}]}</script> <link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googleadservices.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Pinoy Parazzi &raquo; Feed" href="https://www.pinoyparazzi.com/feed/" /><link rel='preload' id='wp-block-library-css' href='https://www.pinoyparazzi.com/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='contact-form-7-css' href='https://www.pinoyparazzi.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-5dcf33db920d7d4ac2c2a86a4df9f134.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-multi-purpose-css' href='https://www.pinoyparazzi.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-a1de2146f3bf250b6daeabf20a26fc02.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://www.pinoyparazzi.com/wp-content/cache/min/1/wp-content/themes/Newspaper9.8/style-0210695a674f1fc4d85c4664a8bb79b7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='preload' id='td-legacy-framework-front-style-css' href='https://www.pinoyparazzi.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-99343090b010523bdc16274fda5fed35.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.pinoyparazzi.com/wp-includes/js/jquery/jquery.js'></script> <link rel="alternate" type="application/json+oembed" href="https://www.pinoyparazzi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinoyparazzi.com%2Fkim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.pinoyparazzi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinoyparazzi.com%2Fkim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.pinoyparazzi.com\/wp-admin\/","wpRestNonce":"567057506a","wpRestUrl":"https:\/\/www.pinoyparazzi.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.pinoyparazzi.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";
var td_get_template_directory_uri="https:\/\/www.pinoyparazzi.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e61f3c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="b0245bb336";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.pinoyparazzi.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.pinoyparazzi.com/category/parazzi-made/",
                    "name": "Parazzi Made"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.pinoyparazzi.com/category/parazzi-made/photostories/",
                    "name": "Photostories"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">.ad-label{font-size:8px;color:#aaa;text-align:center}@media (max-width:767px){h1.entry-title{font-size:22px!important;line-height:25px!important}.td-module-meta-info{font-size:9px!important;margin-bottom:0!important}.code-block{margin-top:-5px!important;margin-bottom:-10px!important}}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#e61f3c}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#e61f3c}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#e61f3c}.tdm-btn-style1{background-color:#e61f3c}.tdm-btn-style2:before{border-color:#e61f3c}.tdm-btn-style2{color:#e61f3c}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #e61f3c;-moz-box-shadow:0 2px 16px #e61f3c;box-shadow:0 2px 16px #e61f3c}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #e61f3c;-moz-box-shadow:0 4px 26px #e61f3c;box-shadow:0 4px 26px #e61f3c}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#000}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#fff}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#fff}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#fff}</style> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3219349398913707",
          enable_page_level_ads: true
     });</script> <div class='code-block code-block-13' style='margin: 8px 0; clear: both;'> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMJZSBM');</script> </div> <script async src="//js.adireto.com/adireto.js?id=3476475658"></script> <style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-154338 single-format-standard kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Pinoyparazzi/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ph.linkedin.com/pub/pinoy-parazzi/64/6ab/318" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/pinoyparazzi/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinoyparazzi.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://pinoyparazzi.tumblr.com/" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/PinoyParazzi" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/thepinoyparazzi" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-151797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-151797"><a href="https://www.pinoyparazzi.com/category/showbiz/">Usapang Paratsi</a></li><li id="menu-item-151806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-151806"><a href="https://www.pinoyparazzi.com/category/parazzi-made/">Parazzi Made</a></li><li id="menu-item-151807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151807"><a href="https://www.pinoyparazzi.com/category/parazzi-scandal/">Parazzi Scandals &#038; Exclusives</a></li><li id="menu-item-151808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151808"><a href="https://www.pinoyparazzi.com/category/opinion-2/">Opinion</a></li><li id="menu-item-151809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151809"><a href="https://www.pinoyparazzi.com/category/blind-items/">Blind Items</a></li><li id="menu-item-151810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151810"><a href="https://www.pinoyparazzi.com/category/pinoy-parazzi-videos/">Parazzi Videos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pinoyparazzi.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-9 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-151813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151813"><a href="https://www.pinoyparazzi.com/about/">About</a></li><li id="menu-item-151961" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151961"><a href="https://www.pinoyparazzi.com/advertise/">Advertise With Us</a></li><li id="menu-item-151812" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151812"><a href="https://www.pinoyparazzi.com/contact-us/">Contact</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Pinoyparazzi/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ph.linkedin.com/pub/pinoy-parazzi/64/6ab/318" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/pinoyparazzi/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinoyparazzi.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://pinoyparazzi.tumblr.com/" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/PinoyParazzi" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/thepinoyparazzi" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.pinoyparazzi.com/"> <img src="https://www.pinoyparazzi.com/wp-content/uploads/2019/09/pinoyparazzi-logo.png" alt="" /> <span class="td-visual-hidden">Pinoy Parazzi</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.pinoyparazzi.com/"> <img src="https://www.pinoyparazzi.com/wp-content/uploads/2019/09/pinoyparazzi-logo.png" alt="" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.pinoyparazzi.com/"> <img src="https://www.pinoyparazzi.com/wp-content/uploads/2019/09/pinoyparazzi-logo.png" alt="" /> </a></div><div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-151797"><a href="https://www.pinoyparazzi.com/category/showbiz/">Usapang Paratsi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-151806"><a href="https://www.pinoyparazzi.com/category/parazzi-made/">Parazzi Made</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151807"><a href="https://www.pinoyparazzi.com/category/parazzi-scandal/">Parazzi Scandals &#038; Exclusives</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151808"><a href="https://www.pinoyparazzi.com/category/opinion-2/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151809"><a href="https://www.pinoyparazzi.com/category/blind-items/">Blind Items</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151810"><a href="https://www.pinoyparazzi.com/category/pinoy-parazzi-videos/">Parazzi Videos</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.pinoyparazzi.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Parazzi Made" class="entry-crumb" href="https://www.pinoyparazzi.com/category/parazzi-made/">Parazzi Made</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Photostories</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-154338" class="post-154338 post type-post status-publish format-standard has-post-thumbnail hentry category-photostories tag-bawal-lumabas tag-dj-squammy tag-kim-chiu tag-the-classroom-song" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Kim Chiu ginawang kanta ang &#8216;Bawal Lumabas&#8217; na milyon na ang views sa Youtube</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.pinoyparazzi.com/author/leo-bukas/">Leo Bukas</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T13:22:14+00:00">May 20, 2020</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both; padding-bottom: 20px;'><div class="ad-label" style="font-size:8px;color:#aaa;text-align:center;">ADVERTISING</div> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3219349398913707" data-ad-slot="7424698299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <img style="float:right;margin:5px 0 5px 0;" title="Leo Bokas" alt="Leo Bukas" src="/wp-content/uploads/2014/08/Leo-Bukas.jpg" width="100" height="165"><div><p><strong>ANO KAYA</strong> ang reaksyon ngayon ng mga bashers ni <strong>Kim Chiu</strong> sa ginawa ng Star Records at ng singer-actress na i-record at gawing kanta ang kontrobersyal na naging pahayag niya noon about “sa classroom may batas” sa online protest ng mga Kapamilya stars sa Facebook Live kaugnay ng ABS-CBN shutdown.</p><p>Aba, eh, trending at viral ang bagong kanta ni Kim na may title na Bawal Lumabas (The Classroom Song), huh! Imagine, in less thand 24 hours ay meron na itong halos 2 million views sa Youtube.</p><p>Yung negatibong nangyari sa buhay ni Kim these past few daws courtesy of her bashers ay ginawa niyang positibo. Hindi niya hinayaang lamunin siya ng poot at galit at mas pinili niyang mag-move-on. Napagkakitaan pa niya ito.</p><figure id="attachment_154339" aria-describedby="caption-attachment-154339" style="width: 500px" class="wp-caption aligncenter"><img class="size-large wp-image-154339" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas-500x500.jpg" alt="Kim Chiu ginawang kanta ang &#039;Bawal Lumabas&#039; na milyon na ang views sa Youtube" width="500" height="500" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas-500x500.jpg 500w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas-300x300.jpg 300w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas-140x140.jpg 140w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas-696x696.jpg 696w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas-420x420.jpg 420w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas.jpg 720w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-154339" class="wp-caption-text">Kim Chiu&#8217;s &#8216;Bawal Lumabas&#8217;</figcaption></figure><p>“Yes, I am back! Your teacher sa classroom. Eme lang! Nagsara muna ako ng puso at isipan ko because of what happened.</p><p>“Siyempre maraming mga tao ang perfect. Echos lang! Pero, aaminin ko, hindi naman ako magla-lie to each and everyone, I was really down the past few days. As in super down, pinakamababa pa sa basement ng parking lot pero siyempre kapag may problema hindi mo dapat tinatambayan ‘to kaya doon tayo sa option na move forward.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both; padding-bottom: 20px;'><div class="ad-label" style="font-size:8px;color:#aaa;text-align:center;">ADVERTISING</div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3219349398913707" data-ad-slot="4798534954"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>“Ang mga problema sa buhay, ‘yan ang magpapatatag sa karakter ng isang tao siyempre sa mundo, ang daming temptations, ang daming taong makakasakit sa ‘yo pero it will teach you how to grow, how to be yourself.</p><p>“Wala naman tayong ibang kakapitan kundi sarili lang natin at dahil diyan, itinigil ko ang social media, itinigil ko ang lahat ng makakapasok sa akin siyempre kontrolado mo naman ‘yung emosyon mo, kontrolado mo kung ano ‘yung papasukin mo,” lahad ni  Kim.</p><p>Pinasalamatan din ni Kim ang mga taong nagsalita ng masasama sa kanya.</p><p>“Okay lang ako.  Kung sinuman ‘yung mga nagsalita ng masama sa akin okay lang, gusto ko lang din magpasalamat dahil sa inyo nag-trending ‘yung pangalan ko. Ha-ha-ha. Salamat sa atensyon na ibinigay n’yo sa akin at least napasaya kayo, di ba.</p><p>“Sa social media naman nandoon ‘yung happiness and sadness. So pili ka lang kung anong gusto mong path, ‘yung masaya o malungkot. Nu’ng time na ‘yun, malungkot ako kasi mabigat talaga, hindi ko in-expect na kayang magsalita ng mga tao ng ganu’n hurtful words grabe!</p><p>“Paggising ko, ‘yung mga tao pinagtawanan ‘yung sinabi ko at ako rin, honestly natawa rin, sabi ko, ‘shocks hindi ko naintindihan talaga ‘yung sinabi ko’  kaya pala hindi ako binoto ng mga kaklase ko kapag ako ang pinagde-debate nila ganu’n talaga ako,” natatawa niyang pahayag.</p><p>Patuloy ni Kim, “Oh well, past is past. It’s done and now nandito na tayo ngayon sa another chapter and I want to make things negative into positive kasi ang dating taong malungkot ngayon so dahil bawal lumabas na-enjoy naman nila ‘yung words ko, napasaya ko sila.”</p><p>Ayon pa kay Kim, sobrang na-appreciate niya ang pagdamay ng mga kaibigan nung panahong nasa lowest point siya ng kanyang buhay. May nakilala din siyang tao na nag-uplift ng kanyang spirits.</p><figure id="attachment_154340" aria-describedby="caption-attachment-154340" style="width: 500px" class="wp-caption aligncenter"><img class="size-large wp-image-154340" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-500x500.jpg" alt="Kim Chiu ginawang kanta ang &#039;Bawal Lumabas&#039; na milyon na ang views sa Youtube" width="500" height="500" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-500x500.jpg 500w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-300x300.jpg 300w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-140x140.jpg 140w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-768x768.jpg 768w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-696x696.jpg 696w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-1068x1068.jpg 1068w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-420x420.jpg 420w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal.jpg 1080w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-154340" class="wp-caption-text">Kim Chiu in the &#8216;Bawal Lumabas&#8217; Music Video</figcaption></figure><p>“Ayaw ko na humawak ng phone, pero nu’ng time na nagbukas ako ng messages hindi social media, ‘yung mga boss ko sa ABS-CBN, ‘yung sa Star Magic, sinend nila ‘yung open letter ng taong ‘to, concerned siya sa akin kahit hindi kami magkakilala.</p><p>“Nilatagan niya ako, parang binuhat niya ako at nilagay niya ako sa kabilang side na ‘wag kang mag self-pity, ‘wag mo i-doubt ang sarili mo.  Punta ka dito sa kabila tingnan mo, maraming gold dito.</p><p>“Sa ginawa mo hindi mo ba alam maraming sumaya, ganyan.  So this time, pinahanap ko siya at gusto kong magsabi ng thank you   for picking me up from my lowest,” kuwento ng dalaga.</p><p>Ang tinutukoy ni Kim sa kanyang vlog ay si Adrian Crisanto, ang nag-post sa Facebook ng open letter para sa kanya.</p><p>Samantala, si DJ Squammy  ang bumuo ng awiting “Bawal Lumabas.” Ayon sa kanya ay naiintindihan niya kung ano  ang pinagsasabi ni Kim at gusto lang niyang pagandahin ang sinabi nito habang pinagkakaguluhan siya ng bashers.</p><p>Kung noong una ay nalulungkot siya kapag pinapanood na pinagtatawanan ng netizens at bashers ang naging pahayag niya sa “law ng classroom” ngayon daw ay natatawa na lang siya dito.</p><div class="yj6qo"></div><div class="adL"></div></div><div class="adL"></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="ad-label" style="font-size:8px;color:#aaa;text-align:center;">ADVERTISING</div> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3219349398913707" data-ad-slot="8737779960"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Kim+Chiu+ginawang+kanta+ang+%E2%80%98Bawal+Lumabas%E2%80%99+na+milyon+na+ang+views+sa+Youtube https://www.pinoyparazzi.com/kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kim+Chiu+ginawang+kanta+ang+%E2%80%98Bawal+Lumabas%E2%80%99+na+milyon+na+ang+views+sa+Youtube&url=https%3A%2F%2Fwww.pinoyparazzi.com%2Fkim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube%2F&via=pinoyparazzi"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pinoyparazzi.com%2Fkim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pinoyparazzi.com/kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube/&amp;media=https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas.jpg&description=Kim+Chiu+ginawang+kanta+ang+%E2%80%98Bawal+Lumabas%E2%80%99+na+milyon+na+ang+views+sa+Youtube"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Kim+Chiu+ginawang+kanta+ang+%E2%80%98Bawal+Lumabas%E2%80%99+na+milyon+na+ang+views+sa+Youtube %0A%0A https://www.pinoyparazzi.com/kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.pinoyparazzi.com/kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube/&title=Kim+Chiu+ginawang+kanta+ang+%E2%80%98Bawal+Lumabas%E2%80%99+na+milyon+na+ang+views+sa+Youtube"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.pinoyparazzi.com/kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube/&text=Kim+Chiu+ginawang+kanta+ang+%E2%80%98Bawal+Lumabas%E2%80%99+na+milyon+na+ang+views+sa+Youtube"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Kim+Chiu+ginawang+kanta+ang+%E2%80%98Bawal+Lumabas%E2%80%99+na+milyon+na+ang+views+sa+Youtube%0D%0Ahttps://www.pinoyparazzi.com/kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube/"><div class="td-social-but-icon"><i class="td-icon-line"></i></div><div class="td-social-but-text">LINE</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.pinoyparazzi.com/how-to-get-a-talent-manager/">How To Get A Talent Manager</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.pinoyparazzi.com/vlog-watch-el-nido-island-hopping-tour-with-hot-momma-katrina-halili/">VLOG WATCH: El Nido Island Hopping Tour with Sexy Katrina Halili!</a></div></div></div><div class="author-box-wrap"><a href="https://www.pinoyparazzi.com/author/leo-bukas/"><img alt='Leo Bukas' src="https://www.pinoyparazzi.com/wp-content/uploads/2014/08/Leo-Bukas_avatar_1407662335-96x96.jpg" class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.pinoyparazzi.com/author/leo-bukas/">Leo Bukas</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leo Bukas"></span><meta itemprop="datePublished" content="2020-05-20T13:22:14+00:00"><meta itemprop="dateModified" content="2020-05-20T13:22:14+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pinoyparazzi.com/kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pinoyparazzi.com/wp-content/uploads/2019/09/pinoyparazzi-logo.png"></span><meta itemprop="name" content="Pinoy Parazzi"></span><meta itemprop="headline " content="Kim Chiu ginawang kanta ang &#039;Bawal Lumabas&#039; na milyon na ang views sa Youtube"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="720"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_2_5ec615427ca19_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5ec615427ca19"><script>var block_td_uid_2_5ec615427ca19 = new tdBlock();
block_td_uid_2_5ec615427ca19.id = "td_uid_2_5ec615427ca19";
block_td_uid_2_5ec615427ca19.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5ec615427ca19_rand","td_column_number":3,"live_filter_cur_post_id":154338,"live_filter_cur_post_author":"10394","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ec615427ca19_rand","tdc_css_class_style":"td_uid_2_5ec615427ca19_rand_style"}';
block_td_uid_2_5ec615427ca19.td_column_number = "3";
block_td_uid_2_5ec615427ca19.block_type = "td_block_related_posts";
block_td_uid_2_5ec615427ca19.post_count = "3";
block_td_uid_2_5ec615427ca19.found_posts = "2083";
block_td_uid_2_5ec615427ca19.header_color = "";
block_td_uid_2_5ec615427ca19.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ec615427ca19.max_num_pages = "695";
tdBlocksArray.push(block_td_uid_2_5ec615427ca19);</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5ec615427d540" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ec615427ca19" href="#">RELATED ARTICLES</a><a id="td_uid_4_5ec615427d545" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ec615427ca19" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5ec615427ca19 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/vlog-watch-bianca-king-cooks-chicken-adobo-with-sofia-andres/" rel="bookmark" class="td-image-wrap" title="VLOG WATCH: Bianca King cooks Chicken Adobo with Sofia Andres"><img width="218" height="150" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/VLOG-Bianca-King-Sofia-Andres-218x150.jpg" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/VLOG-Bianca-King-Sofia-Andres-218x150.jpg 218w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/VLOG-Bianca-King-Sofia-Andres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VLOG WATCH: Bianca King cooks Chicken Adobo with Sofia Andres" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/vlog-watch-bianca-king-cooks-chicken-adobo-with-sofia-andres/" rel="bookmark" title="VLOG WATCH: Bianca King cooks Chicken Adobo with Sofia Andres">VLOG WATCH: Bianca King cooks Chicken Adobo with Sofia Andres</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/love-lockdown-highlight-sue-ramirez-tinikman-at-dinila-dilaan-ang-lollipop-ni-tony-labrusca/" rel="bookmark" class="td-image-wrap" title="&#8216;LOVE LOCKDOWN&#8217; HIGHLIGHT: Sue Ramirez, tinikman at dinila-dilaan ang lollipop ni Tony Labrusca"><img width="218" height="150" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Love-Lockdown-Sue-Tony-Lollipop-218x150.png" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Love-Lockdown-Sue-Tony-Lollipop-218x150.png 218w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Love-Lockdown-Sue-Tony-Lollipop-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;LOVE LOCKDOWN&#8217; HIGHLIGHT: Sue Ramirez, tinikman at dinila-dilaan ang lollipop ni Tony Labrusca" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/love-lockdown-highlight-sue-ramirez-tinikman-at-dinila-dilaan-ang-lollipop-ni-tony-labrusca/" rel="bookmark" title="&#8216;LOVE LOCKDOWN&#8217; HIGHLIGHT: Sue Ramirez, tinikman at dinila-dilaan ang lollipop ni Tony Labrusca">&#8216;LOVE LOCKDOWN&#8217; HIGHLIGHT: Sue Ramirez, tinikman at dinila-dilaan ang lollipop ni Tony Labrusca</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/modeling-jobs-how-to-apply/" rel="bookmark" class="td-image-wrap" title="Modeling Jobs &#8211; How To Apply?"><img width="218" height="150" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Modeling-Closeup-218x150.jpg" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Modeling-Closeup-218x150.jpg 218w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Modeling-Closeup-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modeling Jobs &#8211; How To Apply?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/modeling-jobs-how-to-apply/" rel="bookmark" title="Modeling Jobs &#8211; How To Apply?">Modeling Jobs &#8211; How To Apply?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ec615427ca19" data-td_block_id="td_uid_2_5ec615427ca19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ec615427ca19" data-td_block_id="td_uid_2_5ec615427ca19"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div class="ad-label" style="font-size:8px;color:#aaa;text-align:center;">ADVERTISING</div> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3219349398913707" data-ad-slot="2635406048"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_5_5ec615427ebc3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_5_5ec615427ebc3"><script>var block_td_uid_5_5ec615427ebc3 = new tdBlock();
block_td_uid_5_5ec615427ebc3.id = "td_uid_5_5ec615427ebc3";
block_td_uid_5_5ec615427ebc3.atts = '{"custom_title":"LATEST NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5ec615427ebc3_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5ec615427ebc3_rand","tdc_css_class_style":"td_uid_5_5ec615427ebc3_rand_style"}';
block_td_uid_5_5ec615427ebc3.td_column_number = "1";
block_td_uid_5_5ec615427ebc3.block_type = "td_block_16";
block_td_uid_5_5ec615427ebc3.post_count = "5";
block_td_uid_5_5ec615427ebc3.found_posts = "30443";
block_td_uid_5_5ec615427ebc3.header_color = "#";
block_td_uid_5_5ec615427ebc3.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ec615427ebc3.max_num_pages = "6089";
tdBlocksArray.push(block_td_uid_5_5ec615427ebc3);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_5_5ec615427ebc3 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/vlog-watch-bianca-king-cooks-chicken-adobo-with-sofia-andres/" rel="bookmark" class="td-image-wrap" title="VLOG WATCH: Bianca King cooks Chicken Adobo with Sofia Andres"><img width="100" height="70" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/VLOG-Bianca-King-Sofia-Andres-100x70.jpg" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/VLOG-Bianca-King-Sofia-Andres-100x70.jpg 100w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/VLOG-Bianca-King-Sofia-Andres-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VLOG WATCH: Bianca King cooks Chicken Adobo with Sofia Andres" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/vlog-watch-bianca-king-cooks-chicken-adobo-with-sofia-andres/" rel="bookmark" title="VLOG WATCH: Bianca King cooks Chicken Adobo with Sofia Andres">VLOG WATCH: Bianca King cooks Chicken Adobo with Sofia Andres</a></h3><div class="td-module-meta-info"> <a href="https://www.pinoyparazzi.com/category/parazzi-made/photostories/" class="td-post-category">Photostories</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T10:00:52+00:00">May 21, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/love-lockdown-highlight-sue-ramirez-tinikman-at-dinila-dilaan-ang-lollipop-ni-tony-labrusca/" rel="bookmark" class="td-image-wrap" title="&#8216;LOVE LOCKDOWN&#8217; HIGHLIGHT: Sue Ramirez, tinikman at dinila-dilaan ang lollipop ni Tony Labrusca"><img width="100" height="70" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Love-Lockdown-Sue-Tony-Lollipop-100x70.png" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Love-Lockdown-Sue-Tony-Lollipop-100x70.png 100w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Love-Lockdown-Sue-Tony-Lollipop-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;LOVE LOCKDOWN&#8217; HIGHLIGHT: Sue Ramirez, tinikman at dinila-dilaan ang lollipop ni Tony Labrusca" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/love-lockdown-highlight-sue-ramirez-tinikman-at-dinila-dilaan-ang-lollipop-ni-tony-labrusca/" rel="bookmark" title="&#8216;LOVE LOCKDOWN&#8217; HIGHLIGHT: Sue Ramirez, tinikman at dinila-dilaan ang lollipop ni Tony Labrusca">&#8216;LOVE LOCKDOWN&#8217; HIGHLIGHT: Sue Ramirez, tinikman at dinila-dilaan ang lollipop ni...</a></h3><div class="td-module-meta-info"> <a href="https://www.pinoyparazzi.com/category/parazzi-made/photostories/" class="td-post-category">Photostories</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T19:00:29+00:00">May 20, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/modeling-jobs-how-to-apply/" rel="bookmark" class="td-image-wrap" title="Modeling Jobs &#8211; How To Apply?"><img width="100" height="70" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Modeling-Closeup-100x70.jpg" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Modeling-Closeup-100x70.jpg 100w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Modeling-Closeup-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Modeling Jobs &#8211; How To Apply?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/modeling-jobs-how-to-apply/" rel="bookmark" title="Modeling Jobs &#8211; How To Apply?">Modeling Jobs &#8211; How To Apply?</a></h3><div class="td-module-meta-info"> <a href="https://www.pinoyparazzi.com/category/parazzi-made/photostories/" class="td-post-category">Photostories</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T18:15:09+00:00">May 20, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/vlog-watch-el-nido-island-hopping-tour-with-hot-momma-katrina-halili/" rel="bookmark" class="td-image-wrap" title="VLOG WATCH: El Nido Island Hopping Tour with Sexy Katrina Halili!"><img width="100" height="70" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/VLOG-Katrina-Halili-100x70.jpg" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/VLOG-Katrina-Halili-100x70.jpg 100w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/VLOG-Katrina-Halili-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VLOG WATCH: El Nido Island Hopping Tour with Sexy Katrina Halili!" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/vlog-watch-el-nido-island-hopping-tour-with-hot-momma-katrina-halili/" rel="bookmark" title="VLOG WATCH: El Nido Island Hopping Tour with Sexy Katrina Halili!">VLOG WATCH: El Nido Island Hopping Tour with Sexy Katrina Halili!</a></h3><div class="td-module-meta-info"> <a href="https://www.pinoyparazzi.com/category/parazzi-made/photostories/" class="td-post-category">Photostories</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T14:11:50+00:00">May 20, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube/" rel="bookmark" class="td-image-wrap" title="Kim Chiu ginawang kanta ang &#8216;Bawal Lumabas&#8217; na milyon na ang views sa Youtube"><img width="100" height="70" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas-100x70.jpg" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas-100x70.jpg 100w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kim-bawal-lumabas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kim Chiu ginawang kanta ang &#8216;Bawal Lumabas&#8217; na milyon na ang views sa Youtube" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/kim-chiu-ginawang-kanta-ang-bawal-lumabas-na-milyon-na-ang-views-sa-youtube/" rel="bookmark" title="Kim Chiu ginawang kanta ang &#8216;Bawal Lumabas&#8217; na milyon na ang views sa Youtube">Kim Chiu ginawang kanta ang &#8216;Bawal Lumabas&#8217; na milyon na ang...</a></h3><div class="td-module-meta-info"> <a href="https://www.pinoyparazzi.com/category/parazzi-made/photostories/" class="td-post-category">Photostories</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T13:22:14+00:00">May 20, 2020</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.pinoyparazzi.com/"><img src="https://www.pinoyparazzi.com/wp-content/uploads/2019/09/pinoyparazzi-logo.png" alt="" title="" /></a></div><div class="footer-text-wrap"><p>News about the famous people from the Philippines.</p> <strong>Pinoy Parazzi Philippines</strong><br> Unit 345 – 346, 3/F, Peninsula Centre<br> No. 67 Mody Road<br> Kowloon, Hong Kong<div class="footer-email-wrap">Contact us: <a href="mailto:contact@pinoyparazzi.com">contact@pinoyparazzi.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Pinoyparazzi/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ph.linkedin.com/pub/pinoy-parazzi/64/6ab/318" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/pinoyparazzi/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinoyparazzi.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://pinoyparazzi.tumblr.com/" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/PinoyParazzi" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/thepinoyparazzi" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_16 td_block_widget td_uid_7_5ec61542815f7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5ec61542815f7"><script>var block_td_uid_7_5ec61542815f7 = new tdBlock();
block_td_uid_7_5ec61542815f7.id = "td_uid_7_5ec61542815f7";
block_td_uid_7_5ec61542815f7.atts = '{"custom_title":"LATEST NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"5","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5ec61542815f7_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5ec61542815f7_rand","tdc_css_class_style":"td_uid_7_5ec61542815f7_rand_style"}';
block_td_uid_7_5ec61542815f7.td_column_number = "1";
block_td_uid_7_5ec61542815f7.block_type = "td_block_16";
block_td_uid_7_5ec61542815f7.post_count = "5";
block_td_uid_7_5ec61542815f7.found_posts = "30443";
block_td_uid_7_5ec61542815f7.header_color = "#";
block_td_uid_7_5ec61542815f7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ec61542815f7.max_num_pages = "6088";
tdBlocksArray.push(block_td_uid_7_5ec61542815f7);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_7_5ec61542815f7 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/how-to-get-a-talent-manager/" rel="bookmark" class="td-image-wrap" title="How To Get A Talent Manager"><img width="100" height="70" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/MODEL-100x70.jpg" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/MODEL-100x70.jpg 100w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/MODEL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="How To Get A Talent Manager" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/how-to-get-a-talent-manager/" rel="bookmark" title="How To Get A Talent Manager">How To Get A Talent Manager</a></h3><div class="td-module-meta-info"> <a href="https://www.pinoyparazzi.com/category/parazzi-made/photostories/" class="td-post-category">Photostories</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T16:56:05+00:00">May 19, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/ivana-alawi-mukha-akong-wild-but-you-will-never-ever-see-any-scandal-of-mine-on-the-internet/" rel="bookmark" class="td-image-wrap" title="Ivana Alawi: ‘Mukha akong wild but you will never, ever see any scandal of mine on the internet"><img width="100" height="70" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/03/ivana-alawi-sexy-100x70.png" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/03/ivana-alawi-sexy-100x70.png 100w, https://www.pinoyparazzi.com/wp-content/uploads/2020/03/ivana-alawi-sexy-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ivana Alawi: ‘Mukha akong wild but you will never, ever see any scandal of mine on the internet" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/ivana-alawi-mukha-akong-wild-but-you-will-never-ever-see-any-scandal-of-mine-on-the-internet/" rel="bookmark" title="Ivana Alawi: ‘Mukha akong wild but you will never, ever see any scandal of mine on the internet">Ivana Alawi: ‘Mukha akong wild but you will never, ever see...</a></h3><div class="td-module-meta-info"> <a href="https://www.pinoyparazzi.com/category/parazzi-made/photostories/" class="td-post-category">Photostories</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T18:18:05+00:00">May 18, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/fdcp-naglabas-ng-guidelines-sa-syuting-ng-teleserye-at-pelikula-sa-ilalim-ng-mecq-at-new-normal/" rel="bookmark" class="td-image-wrap" title="FDCP naglabas ng guidelines sa syuting ng teleserye at pelikula sa ilalim ng MECQ at ‘new normal’"><img width="100" height="70" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/fdcp-logo-100x70.jpg" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/fdcp-logo-100x70.jpg 100w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/fdcp-logo-218x150.jpg 218w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/fdcp-logo-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FDCP naglabas ng guidelines sa syuting ng teleserye at pelikula sa ilalim ng MECQ at ‘new normal’" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/fdcp-naglabas-ng-guidelines-sa-syuting-ng-teleserye-at-pelikula-sa-ilalim-ng-mecq-at-new-normal/" rel="bookmark" title="FDCP naglabas ng guidelines sa syuting ng teleserye at pelikula sa ilalim ng MECQ at ‘new normal’">FDCP naglabas ng guidelines sa syuting ng teleserye at pelikula sa...</a></h3><div class="td-module-meta-info"> <a href="https://www.pinoyparazzi.com/category/parazzi-made/photostories/" class="td-post-category">Photostories</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T15:22:47+00:00">May 18, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/president-kathryn-bernardo-to-her-haters-kissmyfcknlegs/" rel="bookmark" class="td-image-wrap" title="President Kathryn Bernardo to her haters: #KissMyFcknLegs!"><img width="100" height="70" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Kathryn-Bernardo-to-Haters-100x70.jpg" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Kathryn-Bernardo-to-Haters-100x70.jpg 100w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/Kathryn-Bernardo-to-Haters-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="President Kathryn Bernardo to her haters: #KissMyFcknLegs!" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/president-kathryn-bernardo-to-her-haters-kissmyfcknlegs/" rel="bookmark" title="President Kathryn Bernardo to her haters: #KissMyFcknLegs!">President Kathryn Bernardo to her haters: #KissMyFcknLegs!</a></h3><div class="td-module-meta-info"> <a href="https://www.pinoyparazzi.com/category/parazzi-made/photostories/" class="td-post-category">Photostories</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T18:18:07+00:00">May 17, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pinoyparazzi.com/kylie-verzosa-kabit-love-lockdown/" rel="bookmark" class="td-image-wrap" title="Kylie Verzosa, mapanuksong kabit sa &#8216;Love Lockdown&#8217;"><img width="100" height="70" class="entry-thumb" src="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kylie-jake-100x70.png" srcset="https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kylie-jake-100x70.png 100w, https://www.pinoyparazzi.com/wp-content/uploads/2020/05/kylie-jake-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kylie Verzosa, mapanuksong kabit sa &#8216;Love Lockdown&#8217;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pinoyparazzi.com/kylie-verzosa-kabit-love-lockdown/" rel="bookmark" title="Kylie Verzosa, mapanuksong kabit sa &#8216;Love Lockdown&#8217;">Kylie Verzosa, mapanuksong kabit sa &#8216;Love Lockdown&#8217;</a></h3><div class="td-module-meta-info"> <a href="https://www.pinoyparazzi.com/category/parazzi-made/photostories/" class="td-post-category">Photostories</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T12:30:33+00:00">May 17, 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_8_5ec6154284d7c_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5ec6154284d7c"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pinoyparazzi.com/category/showbiz/"><span class="td-cat-name">Usapang Paratsi</span><span class="td-cat-no">4621</span></a></li><li><a href="https://www.pinoyparazzi.com/category/showbiz/reyted-k/"><span class="td-cat-name">Reyted K</span><span class="td-cat-no">2829</span></a></li><li><a href="https://www.pinoyparazzi.com/category/parazzi-made/photostories/"><span class="td-cat-name">Photostories</span><span class="td-cat-no">2084</span></a></li><li><a href="https://www.pinoyparazzi.com/category/showbiz/lex-chika/"><span class="td-cat-name">Lex Chika</span><span class="td-cat-no">1645</span></a></li><li><a href="https://www.pinoyparazzi.com/category/blind-items/"><span class="td-cat-name">Blind items</span><span class="td-cat-no">1640</span></a></li><li><a href="https://www.pinoyparazzi.com/category/showbiz/johns-point/"><span class="td-cat-name">John's Point</span><span class="td-cat-no">1276</span></a></li><li><a href="https://www.pinoyparazzi.com/category/showbiz/la-boka/"><span class="td-cat-name">La Boka</span><span class="td-cat-no">1164</span></a></li><li><a href="https://www.pinoyparazzi.com/category/past-issues/"><span class="td-cat-name">Past Issues</span><span class="td-cat-no">1054</span></a></li><li><a href="https://www.pinoyparazzi.com/category/showbiz/mga-mata-ni-lolita/"><span class="td-cat-name">Mga Mata ni Lolita</span><span class="td-cat-no">923</span></a></li><li><a href="https://www.pinoyparazzi.com/category/showbiz/oh-cmon/"><span class="td-cat-name">Oh. C’mon!</span><span class="td-cat-no">747</span></a></li><li><a href="https://www.pinoyparazzi.com/category/showbiz/ayaw-paawat/"><span class="td-cat-name">Ayaw Paawat</span><span class="td-cat-no">741</span></a></li><li><a href="https://www.pinoyparazzi.com/category/showbiz/boy-abunda/"><span class="td-cat-name">Point of Boy</span><span class="td-cat-no">731</span></a></li><li><a href="https://www.pinoyparazzi.com/category/opinion-2/shooting-range/"><span class="td-cat-name">Shooting Range</span><span class="td-cat-no">727</span></a></li><li><a href="https://www.pinoyparazzi.com/category/showbiz/pepperoni/"><span class="td-cat-name">Pepperoni</span><span class="td-cat-no">724</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-151814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151814"><a href="https://www.pinoyparazzi.com/disclaimer/">Disclaimer</a></li><li id="menu-item-151815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151815"><a href="https://www.pinoyparazzi.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-151816" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151816"><a href="https://www.pinoyparazzi.com/contact-us/">Contact Us</a></li><li id="menu-item-151817" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151817"><a href="https://www.pinoyparazzi.com/about/">About Us</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright © 2020 · Pinoy Parazzi.</div></div></div></div></div><style type="text/css" media="screen">@media (max-width:767px){h1.entry-title{font-size:22px!important;line-height:25px!important}.td-module-meta-info{font-size:9px!important;margin-bottom:-7px!important}}</style> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pinoyparazzi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.pinoyparazzi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer></script> <script type='text/javascript' src='https://www.pinoyparazzi.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' defer></script> <script type='text/javascript' src='https://www.pinoyparazzi.com/wp-includes/js/wp-embed.min.js' defer></script> <script></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class='code-block code-block-14' style='margin: 8px 0; clear: both;'> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMJZSBM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.pinoyparazzi.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.pinoyparazzi.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-5dcf33db920d7d4ac2c2a86a4df9f134.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.pinoyparazzi.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-a1de2146f3bf250b6daeabf20a26fc02.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.pinoyparazzi.com/wp-content/cache/min/1/wp-content/themes/Newspaper9.8/style-0210695a674f1fc4d85c4664a8bb79b7.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.pinoyparazzi.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-99343090b010523bdc16274fda5fed35.css' type='text/css' media='all' /></noscript></body></html>
